Aussetzer im oberen drehzalbereich bitte um hilfe

Mehr
2 Jahre 1 Monat her #5200 von italian stallion
Jungs Ihr seit meine lezte hoffnung. Nun ists so. Hab ja vor 2 jahren mit dem motorprojekt angefangen. Um nicht zu vertiefen, wurde ainfach komplet revidiert alle innereien neu. Soo nun zum problem. Gemapt wurde oder ist immer noch bei maptec in romanshorn. Das problem ist nun das ich wenn man über 1 bar ladedruck geht die karre nur bei hohen drehzahlen ca ab 6000 ump. Wie aussetzer bekommt. Schaltet man dan sofort und berührt das pedal im nächsten gang ganz leicht hört er sich wie ein subi motor an. Das zieht er dan ca. 30sekunden weiter und normalisiert sich dan wieder und dan ists wie nichts gewesen ist. Ausser man fährt Ihn wieder hoch. Wenn man Ihn im lehgang kurz an den begrezer lasst hat er es übrigens auch genau gleich.. Wir haben schon bis nach amerika telefoniert und 1000 von stunden verbracht das zu lösen.( kabelbäumedurchmessen einspritzanlage durmessen und testen. (3 kurbenwellen sensoren nockenwellen sensoren immer occasion) kertzen zündspulen ganze zündanlage ) einfach alles.... Nun unsere vermutungen.... Conzeptz und z1 dachten an hydrostössel und ventiele das die bei hohen drehzalen nicht nachkommen. Einerseitz logisch.. Anderer seits erklärt das nicht den subi ton im nächsten gang bei standgas. Oder mal mit nem neuen kurbenwellensensor. Aber auch komisch gleich 3 kabutte verbaut? Wir wissen nicht mer weiter und sind närvlich auch zimlich am ende. Steuergerät ist ein freiprogramirbares von linkg4 und der tuner ist auch kei bastler da er wirklich ne beeindrukende karriere hat und auch jetz immer noch time attack karren macht die alles tadelos mit 600-800 ps laufen. Ich BITTE euch um HILFE :( :(

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 1 Monat her #5201 von italian stallion
Ha mi nomol überal dure glese und da dönd etz huere realistisch was meinet er?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 1 Monat her #5204 von ChristianZ
Wenn der Motor bei stehendem Auto sauber über 6000 dreht, dann sind Kurbelwinkelsensor, Hydrostößel und Ventile höchstwahrscheinlich in Ordnung.
Daher würde ich den Fehler zuerst wo anders suchen.

Also er ruckelt bei ca. 6000rpm und ca. 1 bar Ladedruck, oder?
Wie sind dann dabei folgende Werte
- Luftmasse
- Nockenwellenstellung
- Zündung
- Einspritzmenge und Lambda ?
Bei diesen Werten würde ich den Fehler zuerst suchen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 1 Monat her #5205 von italian stallion
Die werte sind alle super und wurden auch schon 100mal durchgetchekt.. Wir haben jezt noch von tunern in der usa doch den hinweis auf die ventiel federn bekommen. Auch bei den fertigen motoren die man Kaufen kan sind überal verstärkte Federn drin. So klingt das nähmlich
. Gab auch nen super beschreib dazu. Wenn man die köpfe revidiert und die Ventiele neu einschleift das ja im 10tels milimeter bereich alles kürtzer wird und das meistens nie ausgeglichen wird. Reicht das genau um mit dem druck die ventile leicht zu öffnen. Ich denkes wir konzentrieren uns da drauf. Wer von euch Fährt den über 1 bar ladedruck ohne irgendetwas verstärkt zu haben? Gruss und danke

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 1 Monat her #5206 von msiegl
Hallo

1 Bar ist nicht gleich ein Bar! Kommt auch auf den Lader an, den der bestimmt mitunter das Volumen.
1 Bar mit Orig Lader ist mit den richtigen ESD kein Problem!

Gruss Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 1 Monat her #5207 von ChristianZ

Wir haben jezt noch von tunern in der usa doch den hinweis auf die ventiel federn bekommen.

sorry, das ist einfach nur Blödsinn :bashhead

Unzählige Zs fahren mit über einem bar Ladedruck herum.
Ein paar haben über 2 bar und trotzdem serienmässige Ventilfedern.
Kein Ruckeln, keine Aussetzer, nichts!

Die werte sind alle super und wurden auch schon 100mal durchgetchekt

Wenn alles super ist, warum hast Du dann Probleme?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 1 Monat her - 2 Jahre 1 Monat her #5208 von quantekkk
... wie es der Christian schon vorher geschrieben hat, musst Du als erstes ein Augenmerk auf die von Ihm aufgelisteten
Werte werfen

- LMM : Logfile aufzeichnen und Spannung im Lastbereich kontrollieren

- Zündstromkreise : sämtliche ZSK unter Last kontrollieren

- Breitbandlambda : Logfile für den Lastbereich erstellen und Werte checken

- Benzindruck / Einspritzmengen im Lastbereich kontrollieren

- keine Luftlecks im Ansaugtrakt ?
- Drosselklappenpoti richtig eingestellt und Werte ok ?

Welche Einspritzdüsen fährst Du ?
Welche Zündkerzen hast Du drin ?
Was genau wurde an den Köpfen gemacht ?
Was wurde am Block gemacht ?
Was für Lader ?

Stärkere VTC/Ventilfedern/Nockenwellenräder machen erst Sinn wenn Du entsprechend andere Nockenwellen
drinhast. Desweiteren gehe ich mal davon aus, dass der Zahnriemen richtig eingebaut wurde und der ZZP richtig eingestellt wurde. Alle weiteren Untersuche machen erst Sinn, wenn Du 100% sicher bist dass die obigen Punkte I.O. sind.
Wenn möglich lade doch noch ein Logfile hoch ....

... Du hast ja geschrieben, dass alle Motoren Innereien neu sind, wie wurde der Eingefahren und mit welchem Oel ? Ich denk mal Ihr habt da nicht gleich 1 Bar und 6000rpm direkt nach dem Umbau draufgeballert ?

I drive through life and create my own future - I make roads where there are no roads !
Letzte Änderung: 2 Jahre 1 Monat her von quantekkk.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 1 Monat her #5210 von italian stallion
Vielen dank euch hab das mal eben so an den tuner weitergeleitet. Natürlich kann ich jetz schon sagen das wir Ihn nicht ne stunde am begrenzer hatten um Ihn einzufahren

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 1 Monat her - 2 Jahre 1 Monat her #5211 von italian stallion
Vielen dank euch hab das mal eben so an den tuner weitergeleitet. Natürlich kann ich jetz schon sagen das wir Ihn nicht ne stunde am begrenzer hatten um Ihn einzufahren. Ist sowiso ne spezielle sache. Durch das steuergerät fielen viele teile und ventiele weg. Wie zb hab ich keinen lmm mehr drin und noch ganz viele unterdruckschleuche weniger.. Aber das ist zu hoch für mich. Ist ein steuergerät das in rennwagen verbaut wird. Also wirklich nichts billiges . Der weiss schon was er tut. Naja ich lass mich mal überraschen ob er was mit den tips anfangen kann... Für mich persöndlich klingt der motor wirklich wie das die ventiele nicht mer richtig funktionieren oder ein sogennantes ventielflattern bekommen.. Die die am 18. dabai sind können das ja grad selbst mal mitanhören Vielen dank jungs.
Letzte Änderung: 2 Jahre 1 Monat her von italian stallion.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 1 Monat her #5212 von msiegl
Mir fällt da nochwas ein: Ansteuerung der VTC

Wie wurde die gemacht?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 1 Monat her #5213 von italian stallion
Vtc ist doch das mit der nockenwellenverstellung... Das ist über den originalen sensor hinten am kopf gesteuert. Zudem fahr ich die Karre jetz und mir fällt auf das sie von tag zu tag immer schlechter zieht.... Und mein scheiss tuner ist noch in den ferien. Würd mal so gern den fehlerspeicher sehen... Danke euch

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 1 Monat her #5218 von quantekkk
... lass den Z stehen bis Ihr den Fehler gefunden und das Problem gelöst habt, bevor der Motor flöten geht ....

I drive through life and create my own future - I make roads where there are no roads !

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 1 Monat her #5221 von Doktor Z

quantekkk schrieb: ... lass den Z stehen bis Ihr den Fehler gefunden und das Problem gelöst habt, bevor der Motor flöten geht ....


Genau Das würde ich dir auch empfehlen.
Gruß Dr. Z

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.200 Sekunden